Distribütör garantili ürünlerFaturalı satış · 81 ile sevkiyatAynı gün teklif
Yönetilebilir Switch Cisco Business 220

Cisco CBS220-48T-4X 48 Port Gigabit 4x10G SFP+ Akıllı Yönetilebilir Switch

ModelCBS220-48T-4X

Cisco CBS220-48T-4X, 48 portlu 10/100 Mbps bir yönetilebilir switch'tir. VLAN, QoS ve port izleme gibi yönetim özellikleri sunar.

Port hızı
Fast Ethernet
PoE
PoE yok
Port sayısı
48 port
Fiyat ve stok bilgisi alınAynı gün dönüş

Adet ve proje bilginize göre güncel fiyat, stok ve teslim süresini iletelim.

Distribütör garantili
81 ile sevkiyat
Teknik destek
  • 48 x Gigabit port
  • 4x10G SFP+ uplink
  • 48 10/100/1000 ports 4 10G SFP+ port

Teknik özellikler

Üretici veri sayfasından derlenmiştir; proje öncesi güncel datasheet ile teyit edilmesi önerilir.

Performans 2 satır
İletim Hızı in millions of packets per second (mpps; 64-byte packets)130.94
Anahtarlama Kapasitesi (Gbps)176
Arayüzler 3 satır
Toplam Port48 Gigabit Ethernet +; 4 10 Gigabit Ethernet
RJ-45 Portlar48 Gigabit Ethernet
Uplink Portları4 10G SFP+
Teknik Özellikler 1 satır
Paket Tamponu16 Mb
Fiziksel Özellikler 2 satır
Boyutlar440 x 257 x 44 mm (17.3 x 10.1 x 1.7 in)
Ağırlık3.54 kg (7.80 lb)
Güç 5 satır
Sistem Güç Tüketimi110V=41.0W; 220V=41.2W
Heat dissipation (BTU/hr)140.58
Disable port LEDsLEDs can be manually turned off to save on energy.
Time-based PoEPoE power can be on or off based on user-defined schedule to save energy.
Time-based port operationLink up or down based on user-defined schedule (when the port is administratively up).
Ortam Koşulları 8 satır
Fan Sayısı1
Akustik Gürültü25°C: 32.6 dB
MTBF @ 25°C (hours)420,827
Güç100-240 V, 50-60 Hz, Internal: CBS220-16T-2G, CBS220-16P-2G, CBS220-24T-4G, CBS220-24P-4G, CBS220-24FP-4G, CBS220-48T-4G, CBS220-48P-4G, CBS220-24T-4X, CBS220-24P-4X, CBS220-24FP-4X, CBS220-48T-4X, CBS220-48P-4X, CBS220-48FP-4X; 100-240 V, 50-60 Hz, External: CBS220-8T-E-2G, CBS220-8P-E-2G, CBS220-8FP-E-2G
SertifikalarUL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A, C-tick
Depolama Sıcaklığı–20° C to +70° C
Çalışma Nemi10% to 90%, relative, noncondensing
Depolama Nemi10% to 90%, relative, noncondensing
Sipariş Bilgileri 1 satır
Ürün Tanımı (Üretici)48 10/100/1000 ports 4 10G SFP+ port
Yazılım Özellikleri 33 satır
MAC TablosuUp to 8,192 Media Access Control (MAC) addresses
Port groupingSupport for IEEE 802.3ad Link Aggregation Control Protocol (LACP); Up to 8 groups; Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad link aggregation; Load balance based on source and destination MAC address, or source and destination MAC/IP
VLANSupport for up to 256 Virtual Local Area Networks (VLANs) simultaneously; Port-based and 802.1Q tag-based VLANs; Management VLAN; Guest VLAN
Auto voice VLANVoice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS
Q in Q VLANVLANs transparently cross a service provider network while isolating traffic among customers
Jumbo FrameFrame sizes up to 9,216 supported
Automatic Media-Dependent Interface Crossover (MDIX)Automatically adjusts transmit and receive pairs if an incorrect cable type (crossover or straight-through) is installed.
IPv6 Requests for Comments (RFCs) supportedRFC 4443 (which obsoletes RFC2463) - ICMP version 6; RFC 4291 (which obsoletes RFC 3513) - IPv6 address architecture; RFC 4291 - IPv6 addressing architecture; RFC 2460 - IPv6 specification; RFC 4861 (which obsoletes RFC 2461) - Neighbor discovery for IPv6; RFC 4862 (which obsoletes RFC 2462) - IPv6 stateless address auto-configuration; RFC 1981 - Path MTU discovery; RFC 4007 - IPv6 scoped address …
Web user interfaceBuilt-in switch configuration utility for easy browser-based device configuration (HTTP/HTTPS). Supports configuration, system dashboard, system maintenance, and monitoring
Command-line interfaceScriptable CLI; a full CLI is supported. User privilege levels 1 and 15 are supported for the CLI
IPv4 and IPv6 dual stackCoexistence of both protocol stacks to ease migration
Port mirroringTraffic on a port or VLAN can be mirrored to another port for analysis with a network analyzer or RMON probe. Up to 8 source ports can be mirrored to one destination port. Four sessions are supported.
Spanning Tree Protocol (STP)Standard 802.1d Spanning Tree support, enabled by default; Fast convergence using 802.1w (Rapid Spanning Tree [RSTP]); Multiple Spanning Tree instances using 802.1s (MSTP); 16 instances are supported
Head-of-Line (HOL) blockingHOL blocking prevention
Loopback detectionLoopback detection provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP.
Priority levels8 hardware queues per port
SchedulingStrict priority and Weighted Round-Robin (WRR) queue assignment based on DSCP and class of service (802.1p/CoS)
Class of servicePort-based; 802.1p VLAN priority-based; IPv4/v6 IP precedence, Type of Service (ToS), and DSCP-based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS
Rate limitingIngress policer; egress shaping and rate control; per VLAN, per port, and flow-based
Congestion avoidanceA TCP congestion avoidance algorithm is required to reduce and prevent global TCP loss synchronization.
IGMP querierIGMP querier is used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
StandartlarIEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab; 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE; 802.3x Flow Control, IEEE 802.1D (STP, GARP, and GVRP), IEEE 802.1Q/p VLAN, IEEE; 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE; 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, …
IPv6IPv6 host mode; IPv6 over Ethernet; IPv6/IPv4 Dual Stack; IPv6 neighbor and router discovery (ND); IPv6 stateless address auto-configuration; Path Maximum Transmission Unit (MTU) discovery; Duplicate Address Detection (DAD); ICMP version 6
IPv6 ACLDrop or rate limit IPv6 packets in hardware
IPv6 QoSPrioritize IPv6 packets in hardware
Multicast Listener Discovery (MLD v1/2) SnoopingDeliver IPv6 multicast packets only to the required receivers
IPv6 applicationsWeb/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP)
Cisco Business DashboardSupport direct management with Cisco Business Dashboard and mobile app. Eliminates the need to set up a separate hardware or virtual machine for the Cisco Business Dashboard Probe on site.
Cisco Business mobile appMobile app for Cisco Business Switch and Wireless products. Helps to set up a local network in minutes and provide easy management at your fingertips.
Cisco Network Plug and Play (PnP) agentThe Cisco Network Plug and Play solution provides a simple, secure, unified, and integrated offering to ease new branch or campus device rollouts or for provisioning updates to an existing network. The solution provides a unified approach to provision Cisco routers, switches, and wireless devices with a zero touch deployment experience.; Supports Cisco PnP Connect
Text-editable config filesConfig files can be edited with a text editor and downloaded to another switch, facilitating easier mass deployment
SNMPSimple Management Network Protocol (SNMP) versions 1, 2c, and 3 with support for traps, and SNMP version 3 User-based Security Model (USM)
Remote Monitoring (RMON)Embedded RMON software agent supports 4 RMON groups (history, statistics, alarms, and events) for enhanced traffic management, monitoring, and analysis
Güvenlik 11 satır
Port securityCreates the ability to lock source MAC addresses to ports; limits the number of learned MAC addresses
MAC address filteringSupported
ACLsDrop or rate limit based on source and destination MAC, VLAN ID or IP address, protocol, port, Differentiated Services Code Point (DSCP)/IP precedence, Transmission Control Protocol (TCP)/ User Datagram Protocol (UDP) source and destination ports, 802.1p priority, Ethernet type, Internet Control Message Protocol (ICMP) packets, Internet Group Management Protocol (IGMP) packets, TCP flag; Support up to 512 rules
IEEE 802.1X (authenticator role)802.1X: Remote Authentication Dial-in User Service (RADIUS) authentication; guest VLAN; Single-host, multiple-host, and multisession mode
RADIUS, TACACS+Supports RADIUS and Terminal Access Controller Access Control System (TACACS) authentication; switch functions as a client
Storm controlBroadcast, multicast, and unknown unicast
DoS protectionDOS attack prevention
STP Bridge Protocol Data Unit (BPDU) GuardThis security mechanism protects the network from invalid configurations. A port enabled for BPDU Guard is shut down if a BPDU message is received on that port.
Spanning Tree Loop GuardThis feature provides additional protection against Layer 2 forwarding loops (STP loops).
Secure Shell (SSH) ProtocolSSH is a secure replacement for Telnet traffic. SCP also uses SSH. SSH v1 and v2 are supported.
Secure Sockets Layer (SSL)SSL support: Encrypts all HTTPS traffic, allowing highly secure access to the browser-based management GUI in the switch
PoE 2 satır
Pre-standard PoESupport Cisco Pre-Standard PoE
Intelligent PoE power managementSupport the granular power negotiation with CDP/LLDP communication with PD devices after IEEE classification
Model Özellikleri 2 satır
Flash Bellek64 MB
CPU memory256 MB

Genel bakış

Cisco CBS220-48T-4X kullanım alanları ve özellikleri.

Cisco Business 220 serisi CBS220-48T-4X, 48 adet Gigabit port, 4x10G SFP+ uplink sunan akıllı yönetilebilir katman 2/3 switch'tir.

From connectivity to cloud applications, networking plays a crucial role in every business journey. Reliability, security, and affordability continue to be priorities, while ongoing management and operations add additional complexity that takes time and resources.

Cisco Business is a portfolio of affordable wireless access points, switches, and routers designed and built for Small Business. Managed through Cisco Business Dashboard and mobile app, the portfolio provides a simple and reliable experience. Cisco Business Dashboard simplifies traditional challenges in deploying and managing business networks by automating the deployment, monitoring, and lifecycle management of the network.

Öne Çıkan Özellikler

  • 48 x Gigabit port
  • 4x10G SFP+ uplink
  • 48 10/100/1000 ports 4 10G SFP+ port

Nerelerde kullanılır?

Kurumsal ağlarda VLAN ile kamera, misafir ve ofis trafiğini ayırmak, uplink ve omurga bağlantılarını yönetmek için kullanılır.

Sık sorulanlar

CBS220-48T-4X hakkında kısa yanıtlar.

CBS220-48T-4X kaç portlu?
CBS220-48T-4X 48 porta sahiptir.
CBS220-48T-4X fiyatı ne kadar?
CBS220-48T-4X için fiyat; adet, proje kapsamı ve güncel kura göre değiştiğinden teklif usulüyle verilir. Ürünü teklif listenize ekleyerek veya telefon/WhatsApp hattımızdan ulaşarak aynı iş günü içinde fiyat ve stok bilgisi alabilirsiniz.

Hızlı teklif

Formu doldurun, CBS220-48T-4X için fiyat ve teslim süresini iletelim.

Benzer ürünler

Yönetilebilir Switch

Tümü
Aynı seri

Cisco Cisco Business 220